Cerrado Problemas con torrent en cinecalidad

Parra8

Usuario Novato
17 May 2020
1
0
1
32
#1
Hola gente, soy nuevo aquí y no se si esto se debe hacer así o hay algub otro lugar para hacerlo pero mi duda es para saber si el canal cinecalidad al elegir la opción de torrent, no funciona, me salta un error en elementun y no carga. No se si es un fallo solo mío o es algo general y si hay alguna manera de arreglarlo. Gracias
 

Kingbox

Miembro del equipo
24 Oct 2017
1.211
356
83
Madrid
#2
Hola gente, soy nuevo aquí y no se si esto se debe hacer así o hay algub otro lugar para hacerlo pero mi duda es para saber si el canal cinecalidad al elegir la opción de torrent, no funciona, me salta un error en elementun y no carga. No se si es un fallo solo mío o es algo general y si hay alguna manera de arreglarlo. Gracias
A mi me funciona bien con Quasar. Si sigues con el error envía un log: Pasos para un correcto reporte de error
 
4 Feb 2018
138
14
18
46
#3
a mi me pasa algo curioso si que me carga los torrent con quasar ,y con los clientes internos mct y el otro. Pero comienza descargando muy rapido y de pronto la velocidad baja hasta 30kbs o asi. En cambio con otro addon donde se integra quasar y esta este canal va volao
 

Kingbox

Miembro del equipo
24 Oct 2017
1.211
356
83
Madrid
#4
a mi me pasa algo curioso si que me carga los torrent con quasar ,y con los clientes internos mct y el otro. Pero comienza descargando muy rapido y de pronto la velocidad baja hasta 30kbs o asi. En cambio con otro addon donde se integra quasar y esta este canal va volao
Pues lo que dices no tiene mucho sentido. Si tomamos Quasar, donde todos los add-ons usan la misma versión y los mismos parámetros, a igualdad de .torrent (de la misma calidad) y en el mismo momento, se deberían de comportar exactamente igual. Para bien o para mal Alfa, ni ningún add-on, influyen en el comportamiento de Quasar, que es un add-on totalmente independiente.