No funciona Powvideo ni Streamplay

hagenderadeon

Usuario Novato
2 Feb 2020
8
1
3
39
#1
Hola a todos,

Desde ayer por la tarde me ha dejado de funcionar Powvideo y Streamplay, el video a reproducir existe, le das y ves como aparece brevemente el símbolo de play en la parte superior derecha pero se quita casi inmediatamente y no se reproduce.

Esto ya ha pasado más veces y me imagino que será el problema de siempre, el clásico juego del gato y el ratón como leí alguna vez que comentó Delta, y habrá que esperar a que los administradores lo arreglen pero bueno, por si solo fuera cosa mía quería exponerlo no vaya a ser...

Muchas gracias por vuestro trabajo, sois los mejores.
 
'Me Gusta': KaosAlfa

hagenderadeon

Usuario Novato
2 Feb 2020
8
1
3
39
#3
Retiro lo dicho, ya vuelve otra vez a fallar, volvemos a estar como al principio, que locuras más raras.

A ver si se soluciona pronto.
 

hagenderadeon

Usuario Novato
2 Feb 2020
8
1
3
39
#4
Bueno, parece cachondeo pero ya funciona, empiezo a tener miedo que sea un problema de mi Kodi, esta instalado en una Nvidia Shield.

A ver lo q dura
 

angelgar

Usuario Novato
9 Nov 2017
19
3
3
49
#5
Hola yo me sumo al problema cn powvideo y streamplay cuando le doy a un link carga y sale el simbolo de play arriba en la esquina derecha durante 1 segundo y desaparece sin que pase nada no reproduce ni sale mensaje de error.
lo he intentado con todos los links y nada.
me pasa en hdfull tengo kodi leia y uso un android box.

si me pueden hechar una mano lo agradeceria,

gracias
saludos
 
'Me Gusta': KaosAlfa

angelgar

Usuario Novato
9 Nov 2017
19
3
3
49
#8
Vale lo intentaré y ya os contaré
Gracias por contestar
Un saludo
Nada por mucho que reinicie kodi y lo intento otra vez pero sigue sin funcionar y el problema es que los unicos link para ver la serie es powvideo y streamplay no hay mas.
tengo kodi tambien en un ordenador con windows la misma version leia y funciona bien pero si lo quiero ver en la tele con mi android box no puedo
me pregunto si puede ser que tenga algo mal configurado? o algo parecido estoy desesperado.

un saludo
 
'Me Gusta': KaosAlfa

angelgar

Usuario Novato
9 Nov 2017
19
3
3
49
#9
bueno hoy si esta funcionando streamplay asi que supongo que no tiene nada que ver con la configuracion de kodi o alfa.

saludos
 

angelgar

Usuario Novato
9 Nov 2017
19
3
3
49
#10
Esto es una locura otra vez no funciona hoy porqueeeeeeee????
Solo me pasa a mi o también le pasa a más gente?
 
19 Dic 2017
90
38
18
34
#11
A todo el que use estos conectores en alfa, lo que ocurre es que ya sabemos lo que pasa con estas cosas y como existen más servidores que funcionan pues se usan esos aunque se demore un poco más la carga.

Las soluciones suelen ser fáciles, lo complicado es sacar tiempo para detectarlas y aplicarlas.
 

angelgar

Usuario Novato
9 Nov 2017
19
3
3
49
#12
A todo el que use estos conectores en alfa, lo que ocurre es que ya sabemos lo que pasa con estas cosas y como existen más servidores que funcionan pues se usan esos aunque se demore un poco más la carga.

Las soluciones suelen ser fáciles, lo complicado es sacar tiempo para detectarlas y aplicarlas.
Ojalá tuviera la opción de otro servidor pero precisamente el problema es que no hay más opciones que streamplay o powvideo si no ni me lo pensaba.
Lo que me cofunde es que un día funciona y otros no.
Saludos
 

Delta

Miembro del equipo
16 Oct 2017
726
824
93
#13
Ojalá tuviera la opción de otro servidor pero precisamente el problema es que no hay más opciones que streamplay o powvideo si no ni me lo pensaba.
Lo que me cofunde es que un día funciona y otros no.
Saludos
Me parece raro que no encuentres lo que quieres ver en otro servidor, puedes mencionar que es lo que quieres ver y quizá aquí alguien te pueda guiar a encontrar alguna opcion.
Powvideo y streamplay tienen periodos de cambios constantes, mientras podemos seguirles el paso funcionan, pero recuerda que nosotros seguimos los pasos de ellos, por lo que en cada cambio quedamos atrás nuevamente hasta que corregimos y volvemos a ponernos a la par, solo para esperar que ellos den el paso siguiente y vuelta e empezar. Teniendo en cuenta eso y el tiempo que disponemos en el equipo que no es mucho a veces se tarda mas o menos la corrección dependiendo del tiempo que tengamos para ocuparnos de ellos y muchos otros problemas del addon.
 

angelgar

Usuario Novato
9 Nov 2017
19
3
3
49
#14
Me parece raro que no encuentres lo que quieres ver en otro servidor, puedes mencionar que es lo que quieres ver y quizá aquí alguien te pueda guiar a encontrar alguna opcion.
Powvideo y streamplay tienen periodos de cambios constantes, mientras podemos seguirles el paso funcionan, pero recuerda que nosotros seguimos los pasos de ellos, por lo que en cada cambio quedamos atrás nuevamente hasta que corregimos y volvemos a ponernos a la par, solo para esperar que ellos den el paso siguiente y vuelta e empezar. Teniendo en cuenta eso y el tiempo que disponemos en el equipo que no es mucho a veces se tarda mas o menos la corrección dependiendo del tiempo que tengamos para ocuparnos de ellos y muchos otros problemas del addon.
Antes de todo queria decir que esto no es una queja hacia el addon ni mucho menos las personas que trabajan en su tiempo libre y gratis para que podamos disfrutar de alfa todo lo contrario estoy muy agradecido.
solo exponia mi problema por si tuviera una solucion sencilla que yo mismo pudiera hacer tipo configuracion, si hay que esperar actualizacion se espera.

bueno dicho esto la serie que estoy viendo se llama La extraña pareja de mathew perry (chedler bing en friends) en ingles es (odd couple)serie del 2015 el problema es que de todos los canales solo funciona bien el de HDfull y solo tiene links de streamplay y powvideo tambien la encontre en torrent pero me pide algo que no se que es para poder verlo.

un saludo y gracias por contestar:)
 
'Me Gusta': KaosAlfa

hagenderadeon

Usuario Novato
2 Feb 2020
8
1
3
39
#15
Tras un finde perfecto y sin problemas hoy han vuelto a fallar los servers de powvideo y streamplay.

Como apaño se puede acceder directamente a la página a través del móvil y lanzar la serie vía Miracast. Fuera de Kodi parece q funciona.

Un saludo y gracias de nuevo por vuestro curro