Pendiente Script.module.libtorrent not available

raelectron

Usuario Novato
22 Ago 2019
3
0
1
30
#1
Estimados amigos reciban un cordial saludo. Les comento que al momento de querer instalar alfa desde cero me aparece que la dependencia Script.module.libtorrent
Not available como se muestra en la imagen por esta razón no permite instalar alfa.. Espero me puedan ayudar
 

Adjuntos

bic

Usuario Activo
17 Oct 2017
600
134
43
#2
Hola :)


Lo mejor es que busques esta dependencia y la instales en kodi desde donde pone instalar desde un archivo zip


Aqui te dejo un sitio donde puedes encontrarla,puedes descargarla desde el navegador y luego instalartela en kodi donde pone instalar desde un archivo zip o bien agregar esta direcion a kodi como una fuente desde el administrador de archivos y instalartela directamente desde la fuente


Aqui te dejo la direcion donde puedes conseguir esa dependencia instalala y despues prueba a ver si ya te deja instalar Alfa http://kodileia.xyz/



Tienes que buscarla dentro de la seccion donde pone Scripts



Un saludo :)
 
Última edición:
'Me Gusta': raelectron

raelectron

Usuario Novato
22 Ago 2019
3
0
1
30
#4
Hola :)


Lo mejor es que busques esta dependencia y la instales en kodi desde donde pone instalar desde un archovo zip


Aqui te dejo un sitio donde puedes encontrarla,puedes descarharla desde el navegador y lueho instalartela en kodi donde pone instalar desde un archivo zip o bien agregar esta direcion a kodi como una fuente desde el administrador de archivos y instalartela directamente desde la fuente


Aqui te dejo la direcion donde puedes conseguir esa dependencia instalala y despues prueba a ver si ya te deja instalar Alfa http://kodileia.xyz/



Tienes que bucarla dentro de la seccion donde pone Scripts



Un saludo :)
Gracias amigo.. Estaba buscando donde podía encontrar la dependencia y no lo conseguía.. Con tu ayuda lo he logrado y al momento me dejo instalar alfa.
Saludos