Sin Log Powvideo no va en kodi 18

lolohm

Usuario Novato
31 May 2018
17
1
3
34
Muy buenas , pues eso q por más q lo intento los enlaces de poevideo en leia no van pero en el kodi anterior si, realmente solo van los de openload en el kodi 18 q puedo hacer??
Muchas gracias
 

Delta

Miembro del equipo
16 Oct 2017
1.199
1.274
113
No log, no party, ya saben... el conector a nosotros nos esta funcionando de manera correcta.
por ejemplo seriespapaya -> the flash05X13.

1551107530749.png
1551107556472.png

Necesitamos información, de otra forma puede seguir sumandose gente a "la cola" y no tendran solución.
 

Davisow

Usuario Novato
14 Feb 2018
9
3
3
46
No log, no party, ya saben... el conector a nosotros nos esta funcionando de manera correcta.
por ejemplo seriespapaya -> the flash05X13.

Ver el archivo adjunto 1267
Ver el archivo adjunto 1268

Necesitamos información, de otra forma puede seguir sumandose gente a "la cola" y no tendran solución.
Pues yo digo que en HDFULL falla el Powvideo estoy en su misma pagina y estoy viendo los videos, en cambio en el Addons me dice que el Video ha sido borrado y tengo las credenciales de Usuario y Contraseña bien metidas y correctas
 

Adjuntos

bic

Usuario Activo
17 Oct 2017
732
146
43
el conector a nosotros nos esta funcionando de manera correcta.
por ejemplo seriespapaya -> the flash05X13.
hola Delta no es por contradecirte pero he probado varios conectores de powvideo en el capitulo de la serie que indicas y siempre dice lo mismo El video a sido borrado no se de que conector ni de cuando seran esas capturas pero alla va un log


Como siempre kodi 17.6 en windows 10 version Alfa 2.7.29

P.D

Pues yo digo que en HDFULL falla el Powvideo estoy en su misma pagina y estoy viendo los videos, en cambio en el Addons me dice que el Video ha sido borrado y tengo las credenciales de Usuario y Contraseña bien metidas y correctas

Y tu amiguete por favor pon log y sigue las normas para reportar si quereis que os funcionen las cosas y disculpame por decirtelo


Un amable y cordial saludo para los dos:)
 

Adjuntos

Davisow

Usuario Novato
14 Feb 2018
9
3
3
46
hola Delta no es por contradecirte pero he probado varios conectores de powvideo en el capitulo de la serie que indicas y siempre dice lo mismo El video a sido borrado no se de que conector ni de cuando seran esas capturas pero alla va un log


Como siempre kodi 17.6 en windows 10 version Alfa 2.7.29

P.D




Y tu amiguete por favor pon log y sigue las normas para reportar si quereis que os funcionen las cosas y disculpame por decirtelo


Un amable y cordial saludo para los dos:)
Pues explicame como lo haces por que por mas que lo intento no me sale, gracias de todas formas, que pases un buen dia @bic
 

bic

Usuario Activo
17 Oct 2017
732
146
43
Pues explicame como lo haces por que por mas que lo intento no me sale, gracias de todas formas, que pases un buen dia @bic
¿ que sistema operativo y dispositivo tienes para intentar explicartelo ?

Gracias a ti y Igualmente:)
 

bic

Usuario Activo
17 Oct 2017
732
146
43
¿ quien a puesto eso de sin log ?:confundido:

¿ y que pasa mi log no vale ni cuenta para analizar el problema ?o_0
 

Delta

Miembro del equipo
16 Oct 2017
1.199
1.274
113
hola Delta no es por contradecirte pero he probado varios conectores de powvideo en el capitulo de la serie que indicas y siempre dice lo mismo El video a sido borrado no se de que conector ni de cuando seran esas capturas pero alla va un log


Como siempre kodi 17.6 en windows 10 version Alfa 2.7.29

P.D




Y tu amiguete por favor pon log y sigue las normas para reportar si quereis que os funcionen las cosas y disculpame por decirtelo


Un amable y cordial saludo para los dos:)
Supongo que no es por contradecirme, pero seria bueno que miraras las fechas antes de comentar, es solo un consejo, ya que en la fecha que he publicado la respuesta el conector estaba en funcionamiento como lo demuestran las capturas. Hoy por otro lado el conector no esta funcionando porque han realizado cambios, que intentamos descifrar, por el momento el conector no funcionará hasta que encontremos una solución obviamente.
 

bic

Usuario Activo
17 Oct 2017
732
146
43
Supongo que no es por contradecirme
Si lo digo puedes estar completamente seguro de ello
pero seria bueno que miraras las fechas antes de comentar
Y en esto tienes toda la razon hoy andaba un poco justo de tiempo y lo mire y varias veces deprisa y las fechas las mire despues de comentar al verme mas liberado de tiempo
en la fecha que he publicado la respuesta el conector estaba en funcionamiento como lo demuestran las capturas. Hoy por otro lado el conector no esta funcionando porque han realiizado cambios.
Bueno en cualquier caso mi comentario y mi log espero que hayan resultado de alguna utilidad,ya que a vuelto a dejar de funcionar

por el momento el conector no funcionará hasta que encontremos una solución obviamente.
Yo lo uso poco,solo de vez en cuando,pero bueno esperemos que no resulte demasiado complicado esta vez


Muchas gracias por tu trabajo y tambien el del resto del equipo y un saludo
 
Última edición:

kyosuke

Usuario
4 Feb 2018
42
3
8
Parece que con la nueva versión, la 2.7.30, ya funcionan los enlaces de powvideo.
 
Última edición: