Error en mystream

bleriot13

Usuario
9 Nov 2017
56
5
8
42
Saludos a todos, muy buenos días.

Hace un par de días que me encuentro con que cualquier película que esté depositada en el servidor mystream no puede reproducirse ni descargarse. Al ser un servidor y no un canal me es difícil (no digo imposible, porque supongo que alguien sabrá como hacerlo) comprobar si el servidor está en pie o no.

Esto sucede aunque la película esté recién subida, con lo cual, entiendo, no es un problema de que la hayan borrado sino de que, por alguna razón, alfa no acaba de entenderse bien con ese servidor.

Os dejo el reporte de error aquí:

LOG523629091.log - AnonFiles

a ver si sacáis algo en claro. Os agradeceré mucho que le deis un vistazo, ya que este servidor se usa mucho en canales de cine clásico... de los cuales no hay tantas opciones. Por lo tanto, el que se puede arreglar, me supondrá una alegria.

Muchas gracias y un saludo.
 

Delta

Miembro del equipo
16 Oct 2017
1.194
1.264
113
Parece que el servidor esta fuera de linea, esperaremos a ver como evoluciona, si sigue con el mismo problema se deshabilitará.
Gracias por reportarlo.

Saludos
 

bleriot13

Usuario
9 Nov 2017
56
5
8
42
Caramba, qué curioso. El canal "Tucineclasico", aparentemente, sigue poniendo películas ahí. En fin, qué le vamos a hacer.

Gracias a todos por vuestra ayuda.
 

bleriot13

Usuario
9 Nov 2017
56
5
8
42
Madre mía: los despistados de tucineclasico siguen poniendo películas en mystream, las cuales no se pueden ver ni descargar. Supongo que copian los links de otras partes, ya que si tuviesen que subirlas ellos se encontrarían el servidor caído...

Solo como comentario: evidentemente no os estoy pidiendo que hagáis nada.

Un saludo!