Resuelto Error de login en hdfull

Nuskitaa

Usuario Novato
18 Ene 2020
17
2
3
28
#1
Buenas tardes, después de leerme el reporte de las demás publicaciones más recientes, abro una nueva ya que las soluciones aportadas que les sirvieron a mí no me sirven.
Este es el fallo que me da (aclaro que están metidos bien mis datos, no tengo bloqueo de la compañía porque desde la web en el móvil y el ordenador sin VPN entro sin problema) también he probado a entrar con VPN en alfa pero tampoco:
LOG238404919.log - AnonFiles

He probado borrando este archivo:
storage/.kodi/userdata/addon_data/plugin.video.alfa/cookies.dat
Reiniciando kodi después, pero nada. Muchas gracias
 

Delta

Miembro del equipo
16 Oct 2017
1.152
1.226
113
#2
Hola, tu log dice que no tienes puestas la credenciales, por favor verifica que tengas esos datos de manera correcta en la configuración de Alfa.

Saludos
 

Nuskitaa

Usuario Novato
18 Ene 2020
17
2
3
28
#3
Hola, si que tengo las credenciales metidas. Lo he comprobado varias veces, primero directamente en el canal y después en la configuración de alfa.
 

Delta

Miembro del equipo
16 Oct 2017
1.152
1.226
113
#4
Al parecer, nuevamente hay problemas en la web, veremos como podemos solucionarlo.

Saludos
 
'Me Gusta': pakitos

Televeto

Usuario Novato
7 Sep 2021
4
0
1
#5
Buenas tardes.
Tengo puesto el registro en HDFull, pero no funciona. He intentado ingresar en la pagina web, pero no hay forma.
Solo consigo acceder a pussy888.com .. Pero es imposible acceder para poder activar el registro.
Alguna posible solución???
 
4 Feb 2018
40
3
8
#7
Hola

A mi pasa lo mismo tampoco puedo hacer login desde alfa y antes si. A la web si puedo acceder y hacer login en ella, supongo que algo habrán cambiado en la web.

Ahora ya no puedo acceder vía web, los proveedores de Internet están haciendo de las suyas

Un saludo
 
Última edición:

Nessysilver

Usuario Novato
3 Feb 2021
7
0
1
52
#8
Si no puedes desde la web, es imposible desde Alfa entonces, y está fuera de nuestro control por el momento. Paciencia mientras los administradores de HDFull hacen lo que puedan en su lado
Buenas tardes
Yo intento encontrar una web viable, para comprobar que me conecta, pero la única que abre exige un sms y no da opción a poner usuario.
Por favor, ¿me pueden decir que web es la correcta?
Muchas gracias
 

Delta

Miembro del equipo
16 Oct 2017
1.152
1.226
113
#9
Buenas tardes
Yo intento encontrar una web viable, para comprobar que me conecta, pero la única que abre exige un sms y no da opción a poner usuario.
Por favor, ¿me pueden decir que web es la correcta?
Muchas gracias
Puedes intentar con la que termina en .one

Ademas necesitamos que los reportes se acompañen con logs para nosotros poder determinar el problema de manera mas precisa, ya que no a todos se les presenta este problema, sin log no podemos hacer mucho.

Saludos
 
'Me Gusta': Pinedo
#11
A todos los que están teniendo problemas de inicio de sesión en HDFull, se les exhorta a leer los pasos para un correcto reporte de error.

Anoten en su mensaje lo que se solicita en dicho hilo, como si pueden iniciar sesión en alguna URL de HDFull (incluyan dicha URL) y el enlace del log donde reproduzcan el error en el canal HDFull en Alfa. Asegúrense de haber colocado bien las credenciales tanto en Alfa como en la web de HDFull.

Si no incluyen lo que se solicita, no podremos ayudarles
 
'Me Gusta': Pinedo

Nuskitaa

Usuario Novato
18 Ene 2020
17
2
3
28
#12
Vuelvo a generar el log del fallo que me da a mí. Vuelvo a aclarar que a la web puedo entrar perfectamente desde un navegador con mis datos incluso sin necesidad de VPN.
También aclaro que si que he metido las credenciales correctas en la configuración del canal:
LOG151238117.log - AnonFiles
 

Haddokk

Usuario Novato
10 Sep 2021
2
0
1
52
#14
Buenos días, tengo el mismo problema, puedo entrar perfectamente desde hdfull.one y estoy registrado desde hace tiempo, en la web todo ok, pero desde hace unos dias no me funciona en alfa HDfull, he probado incluso volver a colocar los datos del registro en alfa (los cuales me funcionaban perfectamente hasta hace unos dias), y me sigue dando el error de registro. A la desesperada he probado con una instalación desde el movil para comprobarlo y me pasa lo mismo, no funciona, parece que no es capaz de leer los datos de registro en la configuración del canal.
 

Kingbox

Miembro del equipo
24 Oct 2017
1.272
368
83
Madrid
#15
Subido fix. Reiniciar Kodi y probar. Probablemente haya que entrar dos veces en HDFull para que tome bien en nuevo dominio